Farbe der OSI Motoren

Farbe der OSI Motoren

Hallo

Kann mir jemand sagen wie die 2,3 Liter Motoren der auf P7a basierenden OSIs lackiert waren.
Bin immer von blau ausgegangen, habe aber jetzt nach dem reinigen meines Originalmotors silber als Grundfarbe entdeckt!
Wer hat verlässliche Angaben???

Gruß Paul

Paul
useravatar
Offline
255 Beiträge
Benutzerinformationen in Beiträgen
Anonyme Beiträge sind nicht gestattet.

Re: Farbe der OSI Motoren

Hallo Paul,

soweit ich weiß, waren die 2.3L Motoren nie komplett in der Farbe blau! Das einzige was blau lackiert war, waren die Ventildeckel beim 2.3L. Hier wollte man sich optisch von den 2.0L Motoren unterscheiden.
Der reine Rumpf-Motor war silber oder schwarz!
Das ist mein Kenntnisstand...

Gruß

Matthias

Oshikuru
useravatar
Offline
115 Beiträge
Benutzerinformationen in Beiträgen
Anonyme Beiträge sind nicht gestattet.

Re: Farbe der OSI Motoren

An meinem originalen Motorblock ist schwarz und silber zu finden!!
Wobei ich jetzt aber nicht sagen kann welche Farbe zuerst drauf war!
Haben die bei OSI nochmal drüber geduscht???
Bei den 2,0 Liter und 2,3 Liter HC Motoren bin ich jetzt aber immer von roten Ventildeckeln ausgegangen!
Blau waren nur die von den LC Motoren, z.B. die 2,0 Liter 85 PS.

Gruß Paul

Paul
useravatar
Offline
255 Beiträge
Benutzerinformationen in Beiträgen
Anonyme Beiträge sind nicht gestattet.

Re: Farbe der OSI Motoren

Habe gerade mal versucht die Farbreste runter zu kratzen.
Also silber ist wohl (teileweise) die unterste Schicht und schwarz ist drüber gespritzt.
Wobei nun aber noch nicht 100% geklärt ist ob das schwarz von OSI stammt, oder vom Herrn Vorbesitzer drauf geklatscht wurde.
Da es im Motorraum sowieso schon recht schwarz zugeht wäre mir die silberne Variante mit roten (oder blauen) Deckel irgendwie lieber.
Oder den kompletten Motor einheitlich in Rot oder Blau. Sieht ja sonst wieder aus wie'n Papagei.....

Gruß Paul

Paul
useravatar
Offline
255 Beiträge
Benutzerinformationen in Beiträgen
Anonyme Beiträge sind nicht gestattet.

Re: Farbe der OSI Motoren

Was mir eben noch aufgefallen ist und um die Verwirrung komplett zu machen....
Die Ölwanne ist NUR schwarz und die Ventildeckel erst silber dann schwarz.
Keine Spur von rot oder blau....
Wenn die Motornummer nicht die gleiche wäre wie meine Fahrgestellnummer könnte man glatt meinen es wäre kein OSI-Motor!
Ooooder, es hat irgendwann mal einen  "Offiziellen"AT-Motor gegeben. da wurde ja bis in die 70er Jahre die Motornummer übernommen, weil diese Im KFZ-Brief eingetragen war.

Paul
useravatar
Offline
255 Beiträge
Benutzerinformationen in Beiträgen
Anonyme Beiträge sind nicht gestattet.

Re: Farbe der OSI Motoren

Hallo Paul,
grundsätzlich stimme ich erst einmal Matthias zu. Die Ventildeckel  zu meinem Originalmotor 2,3l sind blau mit den entsprechenden Originalaufklebern. Der Motor schwarz. Mein früherer Nachbar fuhr Anfang der 70er-Jahre einen 2,0l OSI. Der hatte rote Ventildeckel. Ob die irgendwer einmal ersetzt hat, kann ich natürlich nicht sagen. Ob es Dir final weiter hilft ebenfalls nicht. 

Gruß Carsten

fuzi
useravatar
Offline
29 Beiträge
Benutzerinformationen in Beiträgen
Anonyme Beiträge sind nicht gestattet.

Re: Farbe der OSI Motoren

So, habe eben mal die Ölwanne sauber gemacht.
Viel Rost, viel schwarz, aaaber auch hier und da Reste von blauer Farbe!!
Auch an den Ventildeckeln schimmert es stellenweise etwas blau.
Da hat garantiert mal jemand  drüber lackiert und ich denke meine Theorie mit dem AT-Motor ist gar nicht sooo abwegig!!

Gruß Paul

Paul
useravatar
Offline
255 Beiträge
Benutzerinformationen in Beiträgen
Anonyme Beiträge sind nicht gestattet.

Re: Farbe der OSI Motoren

Was mir noch aufgefallen ist...
So weit ich weis, hatten die V6 Motoren der ersten Ausführung Zündkerzen mit kurzen Gewinde, die späteren Motoren hatten die lange Kerzengewinde.
Auf meinem Motor sind Köpfe mit langen Kerzengewinde verbaut.
Also vielleicht doch ein AT-Motor????

Gruß Paul

Paul
useravatar
Offline
255 Beiträge
Benutzerinformationen in Beiträgen
Anonyme Beiträge sind nicht gestattet.

Re: Farbe der OSI Motoren

Habe gestern im Werkstatthandbuch etwas gefunden.

Ab Herbst 67 wurden die Zylinderblöcke gießtechnisch geändert...blablabla..... und wurden im Werk mit blauer Farbe gespritzt.
Und sie hatten ab da die langen Kerzengewinde.
Habe auch ein Bild von einem ausgebautem OSI Motor gefunden, da ist deutlich blaue Farbe zu sehen.

Ab Herbst 69 wurde das Kühlsystem geändert...blablabla..... Hier steht aber dann nix mehr von der Farbgebung geschrieben.
Gehe jetzt mal davon aus das diese Blöcke dann vielleicht grau waren.

Paul
useravatar
Offline
255 Beiträge
Benutzerinformationen in Beiträgen
Anonyme Beiträge sind nicht gestattet.
OSI Interessengemeinschaft, Powered by Joomla! and designed by SiteGround web hosting